Icy Phoenix

     
 


Post new topic  Reply to topic 
Page 1 of 1
 
 
Reply with quote Download Post 
Post Help With Installing FAP! 
 
Hi guys, Please can someone help me. I have been trying to installed FAP useing easymod for phpbb2. When I installed I get a Error comming up.

Critical Error

FIND FAILED: In file [templates/subSilver/profile_view_body.tpl] could not find:

<td valign="top"><b><span class="gen">{POSTS}</span></b><br /><span class="genmed">[{POST_PERCENT_STATS} / {POST_DAY_STATS}]</span> <br /><span class="genmed"><a href="{U_SEARCH_USER}" class="genmed">{L_SEARCH_USER_POSTS}</a></span></td>

MOD script line #1137 :: FAQ :: Report


Please can anyone help me out with this? Im useing Powered by Photo Album 2.0.54 © 2002-2003 Smartor with my phpbb forum.
 



 
JezUK1 - View user's profileSend private message 
Back to topPage bottom
Icy Phoenix is an open source project, you can show your appreciation and support future development by donating to the project.

Support us
 
Reply with quote Download Post 
Post Re: Help With Installing FAP! 
 
That is the correct line of code to find.

I've never used Easymod ... can you do this part manually ?
 



 
Artie - View user's profileSend private messagePersonal Gallery 
Back to topPage bottom
Reply with quote Download Post 
Post Re: Help With Installing FAP! 
 
I belive you can yes...
 



 
JezUK1 - View user's profileSend private message 
Back to topPage bottom
Post new topic  Reply to topic  Page 1 of 1
 


Display posts from previous:    

HideWas this topic useful?

Link this topic
URL
BBCode
HTML




 
Permissions List
You cannot post new topics
You cannot reply to topics
You cannot edit your posts
You cannot delete your posts
You cannot vote in polls
You cannot attach files
You can download files
You cannot post calendar events